



本设备为 IP 网络通信系统调度主控终端,部署于调度指挥中心操作台,适用于工业厂区、轨道交通、大型园区等复杂环境,具备工业级环境适应性,支持 7×24 小时稳定运行。专为各类公共环境设计,所有电子元件均为工业级部件,具有高低温耐受能力,确保在 - 40°C 至 + 70°C 的温度范围内可靠运行。
支持全区 / 分区语音广播、网络终端双向对讲、点对点呼叫及远端语音监听;通过拨杆开关切换内置扬声器与外接耳机音频输出。
● 金属机身,结构坚固,适合调度控制台长期使用
● 可弯曲鹅颈航空插头麦克风,拾音清晰,角度可灵活调节
● 3.2 英寸彩色显示屏
● 带耳机切换拨杆,一键切换扬声器 / 耳机收听模式
● 数字拨号键盘;M1-M4 可编程多组一键拨号
● PWR、STAT 双状态指示灯,直观反馈电源及设备工作状态
● 支持外接电源或 PoE(SIP)供电
● 配备 RJ45 接口用于 SIP 连接













| 电话功能 | |
| 辅助功能 | 呼叫等待、呼叫保持、呼叫转移、三方会议(本地混音)及网络会议、热线、免打扰、静音、快速拨号、CWRR、通话记录、TALK 事件自动接听 |
| 信令传输 | 来电显示、DTMF 继电器 —RFC2833、通过 SIP INFO 传输 DTMF、可配置呼叫进程音 |
| VoIP 应用 | 统一通信、IP 呼叫中心、开源 IP-PBX、托管式 IP-PBX、IP Centrex |
| 增强型 VoIP 处理能力 | 丢包隐藏、高品质宽带音频、宽带声学回声消除、低延迟自适应抖动缓冲 |
| 媒体处理 | |
| 宽带语音编解码器 | G.722、G.722.2、OPUS |
| 窄带语音编解码器 | G.711 μ/a、G.729A/B、G.723.1 |
| 其他媒体功能 | 声学回声消除(AEC):多路径、宽带声学回声消除(EC)、丢包隐藏、静音抑制、语音激活检测、自适应抖动缓冲 |
| 协议支持 | |
| VoIP 与信令 | SIP — RFC 3261、SDP — RFC 2327、SIP over TCP/UDP/TLS、DNS_SRV(冗余)、摘要认证、PRACK、早期媒体、SIP Subscribe Notify、BLF(忙灯场) |
| 数据协议 | IPv4、TCP、UDP、ICMP、ARP、RTP、SRTP、RTCP-XR、802.1x、静态 IP / DHCP IP 地址分配、IEEE 802.1p/Q、QoS/ToS、HTTP/HTTPS/DHCP、NTP、FTP/TFTP、CDP/LLDP、VLAN 配置、LDAP |
| 安全 | 802.1x、HTTPS、SIP over TLS、SRTP、配置文件加密 |
| 配置与管理 | 用于配置和管理的 Web 服务器、通过 FTP、TFTP、HTTP、HTTPS 更新配置、DHCP 选项(66、67、160、12、60、77) |
| 通用规格 | |
| 语言支持 | 英文 / 中文 |
| 连接方式 | XH 排针连接器、螺钉端子 |
| 网络接口 | LAN RJ-45 10/100 Base-T |
| 电源要求 | 12V~24V DC,2A 电源适配器,AC 100V—240V 和 / 或集成 PoE 供电(IEEE 802.3af) |
| 存储 / 工作温度 | -40°C~+70°C |
| 屏幕 | |
| TFT 显示尺寸 | 3.2 英寸 |
| TFT 像素 | 240 (RGB)(H) × 320 (V) 像素 |
| TFT 显示有效区域 | 48.60 (H) × 64.80 (V) mm |

| 包装 | |
| 产品尺寸 | 260*180*59 (mm) |
| 包装尺寸 | 320*210*160 (mm) |
| 包装材料 | 珍珠棉内村,纸箱 |
| 重量 | 净重:4.5 kg / 毛重:5 kg |